Dailymotion Performance

Habt ihr einen Fehler gefunden? Oder wohlt ihr Verbessungsvorschläge loswerden? Alles hier rein!

Beitragvon MrXentric » Sa 13. Feb 2010, 00:37

Hab DSL 6000


1. Problem (nicht so schlimm) die Videos werden halt meist extrem langsam geladen, kuck Game Center CX auf der japanischen dailymotion Seite und da sind so 40-50 min Videos in ein paar Minuten geladen


2. Viel nerviger (weils langsam läd zock ich dann meist seither und lass es laden) wie bei einigen andern auch, dass es einfach aufhört zu laden (vor allem bei den Metroid Prime Episodes war das schon fast Arbeit, die musst ich, auch mit "zu den Abruchstellen springen" sehr oft laden)


Benutzeravatar
MrXentric
 
Beiträge: 56
Registriert: Do 31. Dez 2009, 05:56

Beitragvon Cracky » Sa 13. Feb 2010, 11:13

Bei mir ists eine ansonsten Pfeilschnelle DSL 16000 Leitung.

Bis gestern Nacht hatte ich das Problem dass sich meistens die Videos so gut wie garnicht laden ließen. Wenn dann bestenfalls in HQ, aber an HD war nicht zu denken. Dieses Problem bestand ungefähr seit Weihnachten letztes Jahr.

Da war mir nur möglich die Videos zu sehr später oder früher Stunde zu schauen.


Wie ich oben geschriebe habe, hatte ich das Problem bis gestern Nacht. Seither läuft auf einmal alles wieder wie geschmiert. Gut möglich das DailyMotion auf unseren Hinweis hin etwas geändert hat und wir nun endlich wieder die Videos richtig genießen dürfen! :)


Wie siehts bei euch aus? Läufts jetzt auch wieder wie geschmiert? (Bitte beachtet das ein 1Std. Video wie Eternal Darkness nunmal seine Zeit brauch bis es geladen hat)


Benutzeravatar
Cracky
Schnittmeister
 
Beiträge: 799
Registriert: Mi 18. Apr 2007, 21:08
Wohnort: Menden (Sauerland)

Beitragvon Darkfire » Sa 13. Feb 2010, 12:14

Ich habe eine DSL 1000-Leitung (würde gerne mehr haben, aber auf dem Land ist das leider nicht so möglich, wie ich das wohl gerne hätte) und ich muss IMMER warten, bis ein Video mal zu Ende geladen ist. Anfangs lädt das Video auch noch richtig flott, aber je weiter der Ladebalken voran schreitet, desto langsamer füllt sich dieser. Aus dem Grund lade ich mir die Videos auch eher runter, als das ich sie auf der Seite laden lasse, weil es einfach schneller geht. In letzter Zeit habe ich aber oft das Problem, dass ein Video nur bis zu einem bestimmten Punkt lädt (bzw. der Download an einer bestimmten Stelle einfach abbricht). Außerdem werden teilweise nur 20 KB/s übertragen, obwohl ich bei meinem WLAN locker 90 KB/s erreichen sollte.


Bei Youtube hingegen habe ich so gut wie nie Probleme. Persönlich würde es mich sehr freuen, wenn ihr das Video in möglichst vielen Qualitätsstufen anbieten würdet. HD-Qualität ist mit DSL 1000 so gut wie nicht möglich und ich greife dann lieber auf die SD-Videos zurück, wenn es möglich ist. Aber das ist euch natürlich selbst überlassen - inhaltlich seid ihr nach wie vor TOP!


Darkfire
 
Beiträge: 1322
Registriert: So 6. Sep 2009, 22:49

Beitragvon M4dC0w » Di 16. Feb 2010, 12:24

Guuude,


teilt uns doch noch bitte mit, welchen Browser ihr benutzt.


Benutzeravatar
M4dC0w
Bastelkuh
 
Beiträge: 2117
Registriert: So 14. Sep 2008, 10:41
Wohnort: Hessen

Beitragvon Wi5in » Di 16. Feb 2010, 12:26

Mozilla Firefox, der Internet Explorer gefällt mir nicht.


Wi5in
 
Beiträge: 1007
Registriert: Mo 7. Sep 2009, 17:45

Beitragvon tobiiwii » So 21. Feb 2010, 19:00

- DSL 6000

- Google Chrome

- Keinerlei Probleme bei allen Videos. Schaue immer auf HD.


tobiiwii
 
Beiträge: 1
Registriert: So 21. Feb 2010, 18:56

Beitragvon FFF » So 21. Feb 2010, 19:33

-friefox

-hatte auch probleme beim laden, beim neuen enternal darkness video aber perfekt geladen in hd

-dsl 3000


FFF
 
Beiträge: 2
Registriert: Fr 12. Feb 2010, 13:38

Beitragvon Smash Brother » So 21. Feb 2010, 19:48

-) FireFox

-) manchmal bleiben die Videos (auf HD & Vollbild) ganz plötzlich stecken und muss doppelklick drauf machen, damit es pausiert und der Vollbildmodus beendet wird, danach kann ich wieder weitergucken. Sonst nie Ladeprobleme.

-) welche Verbindung ich habe, weiß ich leider nicht. Kann man das iwie nachgucken ??[img]http://www.marien2007.de/static/smilies/confused.gif[/img]


Benutzeravatar
Smash Brother
 
Beiträge: 1229
Registriert: Mo 7. Sep 2009, 09:44
Wohnort: Wien

Beitragvon stone » So 21. Feb 2010, 20:42

-Firefox 3.5.8

-DSL 3000

-Nach Weihnachten bis Anfang Febuar haben bei mir die Videos (Mittags wie auch Abends) schrecklich lange gebraucht um zum laden, jetzt geht es teilweise wieder...

Bei anderen Videoportalen hatte ich das Problem nicht!


@ Smash Borther, versuchs mal hier: http://www.speed.io/index_deu.html


Benutzeravatar
stone
 
Beiträge: 113
Registriert: Mo 5. Okt 2009, 11:39

Beitragvon Smash Brother » So 21. Feb 2010, 21:04



Benutzeravatar
Smash Brother
 
Beiträge: 1229
Registriert: Mo 7. Sep 2009, 09:44
Wohnort: Wien

Beitragvon stone » So 21. Feb 2010, 21:10

DSL 16000...

Und nimm mal bitte das große Bild daraus ^^


Benutzeravatar
stone
 
Beiträge: 113
Registriert: Mo 5. Okt 2009, 11:39

Beitragvon Smash Brother » So 21. Feb 2010, 21:13

Danke, stonemaster [img]http://www.marien2007.de/static/smilies/zwinker.gif[/img]


Benutzeravatar
Smash Brother
 
Beiträge: 1229
Registriert: Mo 7. Sep 2009, 09:44
Wohnort: Wien

Beitragvon cyberkrug » Fr 26. Feb 2010, 19:03

ich hab DSL 6000 benutze firefox und habe KEINE probleme!


cyberkrug
 
Beiträge: 154
Registriert: Mi 20. Jan 2010, 19:35
Wohnort: NRW

Beitragvon Tavaril » So 28. Feb 2010, 22:59

- DSL 3000 (W-LAN)

- Firefox

Die Videos fangen bei mir immer erst nach gut ein oder zwei Minuten an zu laden und das dann auch nur sehr langsam. Auf Sevenloads ging es dann schon etwas schneller als auf Daily Motion. Ich glaube das liegt dann aber auch eher daran, dass es mehr Leute auf DM laden lassen als auf SL. Ich musste auch feststellen, dass es bei mir am Tag des Reinstellens am schnellsten läd. Wenn ein paar Tage vergangen sind dauert das laden oft sehr lange. Ansonsten gab es bisher nur einmal das Problem, dass Videos zwar geladen haben, dann aber mittendrin damit aufhörten und auch partout nicht weiterladen wollten.

Die Alternative Sevenloads find ich klasse. Ihr scheint aber auch noch viele andere Player zur Verfügung zu haben. Bei einigen davon geht das Laden wesentlich schneller als bei Daily Motion.

Die HD-Funktion nutze ich nicht weil ich mir sicher bin, dass ich nen halben Tag warten müsste um 10 Minuten Video zu schauen. ^^


Tavaril
 
Beiträge: 3
Registriert: Mo 22. Feb 2010, 19:00

Beitragvon vale » Mo 1. Mär 2010, 06:32

Ich hab eine 2000 Leitung

und ich benutze Friefox


Empfehlenswerte Tauschpartner: Basti_13 | Bersi | DarkLink94 | ShadowXD001
Benutzeravatar
vale
 
Beiträge: 1121
Registriert: Fr 11. Sep 2009, 15:54
Wohnort: Rottweil

VorherigeNächste

Zurück zu Feedback

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron